Package schrodinger :: Package pipeline :: Package stages :: Module mmgbsa
[hide private]
[frames] | no frames]

Module mmgbsa

Obsolete module, for backward-compatability.

Variables [hide private]
  __doc__ = ...
  _version = '$Revision: 1.25 $'
  __package__ = 'schrodinger.pipeline.stages'
Variables Details [hide private]

__doc__

Value:
"""
Obsolete module, for backward-compatability.
"""