Knowledge Base

Article ID: 1501 - Last Modified:

How do I reorder the entry groups in the Project Table?

You can sort groups from Suite 2012 in the Sort panel, and in Suite 2010 and 2011 by choosing Table → Sort → Groups in the Project Table panel. For manual reordering, you can drag the group row to the desired location in the table.

Keywords: Maestro

Back to Search Results

Was this information helpful?

What can we do to improve this information?


To ask a question or get help, please submit a support ticket or email us at help@schrodinger.com.
Knowledge Base Search

Type the words or phrases on which you would like to search, or click here to view a list of all
Knowledge Base articles