Knowledge Base

Article ID: 166 - Last Modified: May 4, 2011

I performed a Glide docking calculation but the results do not appear in my Project Table. What do I do?

If you did not choose to incorporate the results automatically after the calculation has finished, you have to import them manually into the project. Click the Import button in the Maestro main window or the Project Table panel, or choose Project → Import Structures in the main window or Table → Import → Structures in the Project Table panel. Then choose the file ending with "_pv.maegz".

Keywords: Maestro, Glide, incorporation

Back to Search Results

Was this information helpful?

What can we do to improve this information?


To ask a question or get help, please submit a support ticket or email us at help@schrodinger.com.
Knowledge Base Search

Type the words or phrases on which you would like to search, or click here to view a list of all
Knowledge Base articles