Knowledge Base

Article ID: 412 - Last Modified: May 10, 2011

Is there any sort of copy/paste tool I can duplicate the structure in the Workspace?

From Suite 2010 on, you can copy the Workspace selection with Edit → Copy or Ctrl+C and paste it into a scratch entry with Edit → Paste or Ctrl+V.

You can also duplicate an entry in the Project Table with Entry → Duplicate or Ctrl+D.

Keywords: duplicate, Maestro, workspace

Back to Search Results

Was this information helpful?

What can we do to improve this information?


To ask a question or get help, please submit a support ticket or email us at help@schrodinger.com.
Knowledge Base Search

Type the words or phrases on which you would like to search, or click here to view a list of all
Knowledge Base articles