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About this Lesson

In this lesson plan, students will explore compounds called stereoisomers that differ
from each other only in the three-dimensional, spatial arrangement of their atoms, but
not in the connectivity of their atoms. The connection between stereoisomerism and
drug action will also be discussed.

Using Maestro, students will use the 2D Sketcher and 3D Builder tools to learn how to
draw different kinds of stereoisomers. Energy minimizations and geometry optimization
calculations will be performed using Jaguar. The tile function will be used to compare
stereoisomeric relationships between pairs of molecules to determine if they are
enantiomers or diastereomers.

Learning Objectives

● Designate configuration of a stereocenter using the Cahn-Ingold-Prelog (CIP)
system

● Determine the stereochemical relationship between a pair of molecules
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Standards

● ACS Guidelines:
○ Understand molecular structure and bonding (Section 5.2)

● ETS Chemistry GRE:
○ Structure, Bonding and Nomenclature – Stereochemical Notation (3.A)

● AAMC MCAT:
○ Stereochemistry of covalently bonded molecules (5B)

Assessments

The following types of formative assessments are embedded in this lesson:

● Assessment of student understanding through discussion of warm-up questions and
filling in any knowledge gaps about constitutional isomers

● Visual assessment of student-generated enantiomers and diastereomers

Warm-Up Questions: To be done on their own or at the beginning of class

Watch the Khan Academy videos on stereochemistry.

1) What is the difference between constitutional isomers and stereoisomers?

2) Label the following pair of molecules as either constitutional isomers or stereoisomers.
Both the skeletal structure and bond line structure of each molecule have been provided.

3) How many chiral center(s) does the following molecule have?
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1. What you will need for this lesson

1. Go to the ‘Data’ folder and open your
Class Folder found on the virtual
cluster’s desktop.

2. Right-click on the folder called
“Stereoisomers” and copy folder to
Desktop

● Here, you will find the lesson
plan, worksheet, and any
additional resources

Figure 1-1. Open Maestro.

3. Open Maestro
a. See Starting Maestro if you

need help
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Figure 1-2. Change Working Directory option.

4. Go to File > Change Working
Directory

5. Find your “Stereoisomers” folder that
you duplicated to your Desktop, and
click Choose

Figure 1-3. Save Project panel.

6. Next, go to File > Save Project As
7. Type “Stereoisomers_tutorial” and

click Save
● The project will be titled

stereoisomers_tutorial.prj

Figure 1-4. Choose the best mouse option for
your set up.

8. Finally, check your Mouse Actions
● Edit > Customize Mouse

Actions

9. Make sure you have the best option
chosen for your set up. This lesson
was written with a three-button mouse
with a scroll wheel. If you do not have
a mouse, choose Trackpad.
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2. Introduction to Stereoisomers

Isomers are molecules that have the same molecular formula but have differing
structural arrangements in space. Though they are made up of the same components,
distinct isomers do not necessarily bear resemblance to each other both visually and in
terms of their properties. Isomers can be broken into two types: constitutional isomers
and stereoisomers.

Constitutional isomers are when two molecules share the same chemical
formula but differ in structural arrangement. For example, butane (or n-butane) and
2-methylpropane (or isobutane) both have a molecular formula of C4H10, but they differ
in connectivity. N-butane is more linear whereas isobutane is more branched, yet they
have the same number of carbon and hydrogen atoms in each isomer.

Figure 2-1. Constitutional isomers of C4H10

Stereoisomers have an identical molecular formula and atomic sequence but
differ in how they are spatially arranged. Cis-trans stereoisomerism can be used to
denote disubstituted cycloalkanes. For example, cis-1,2,-dimethylcyclohexane and
trans-1,2-dimethylcyclohexane both have the same molecular formula of C8H16 as well
as the same connectivity of atoms, but the spatial arrangement of the methyl groups
differ. The cis stereoisomer shows the two methyl groups on the same side of the ring,
while the trans stereoisomer shows the two groups on opposite sides of the ring.

Figure 2-2. Cis-Trans isomers of C8H16

Furthermore, the terms cis and trans are also used to describe stereoisomerism
in double bonds. For example, cis-2-butene and trans-2-butene both have the same
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molecular formula of C4H8 as well as the same connectivity of atoms, but the spatial
arrangement of the methyl groups differ. The cis stereoisomer shows the groups on the
same side of the double bond, while the trans stereoisomer exhibits groups on opposite
sides of the double bond. These two molecules have two different physical properties
because the double bond does not have free rotation like single bonds do at room
temperature.

Figure 2-3. Cis-Trans isomers of C4H8

The last type of stereoisomer delves into a specific property called chirality.
Chiral objects are not superimposable on their mirror images. The most common
source of molecular chirality is the presence of a chiral center which is a carbon atom
with four unique, or different, substituents attached to it. The tetrahedral sp3-hybridized
carbon atom in bromochloroethanol shown below is chiral because it contains four
different substituents: –OH, –Cl, –Br, and –CH3. We will go into much more detail on
how to assign chirality and how to label stereoisomeric relationships of two chiral
molecules later in this lesson.

Figure 2-4. Stereoisomers of C2H4OClBr
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3. Assigning Configuration using the
Cahn-Ingold-Prelog (CIP) Rules

In order to determine the specific configuration of a stereocenter, a system developed
by three chemists named Cahn, Ingold, and Prelog, was developed.

● Step 1: Identify the chiral center and rank the substituents around the chiral
center. The higher that atomic number, the higher the priority.

○ If priority can’t be assigned by the direct atoms bonded to the chiral center,
look to the next set of atoms. Priority is assigned at the first point of
difference

○ Atoms in a double or triple bond are considered to be bonded to an
equivalent number of similar atoms by single bonds

● Step 2: Orient or rotate the molecule so the lowest ranked atom or group points
towards the back (on a dashed bond).

● Step 3: Read the 3 highest priority groups.
○ If the 3 groups are read clockwise, the configuration is (R).
○ If the 3 groups are read counterclockwise, the configuration is (S).

Example #1. Assign configuration of (R) or (S) to the following chiral molecule.

● Step 1: After looking at the periodic table, Br has the highest atomic number of
35, then Cl has the second highest atomic number of 17, then O has the third
highest atomic number of 8, and C has the lowest atomic number of 6.

● Step 2: Since C has the lowest atomic number making it the lowest priority group,
we have to rotate the methyl group to the back (on a dashed bond). Then we can
relabel our priority groups.
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● Step 3: The sequence 1 > 2 > 3 follows a clockwise configuration, so we can
assign the chiral center as (R).

Computational Exercise #1: Geometry Optimization using Maestro
Even though we draw bonds coming towards us as wedged bonds and bonds

going away from us as dashed bonds, sometimes it is still difficult to visualize the
three-dimensionality of a molecule when it is drawn on a flat piece of paper. Now we are
going to learn how to build a three-dimensional structure of a chiral molecule, optimize
its geometry using Maestro, and use the CIP rules to assign its stereochemical
configuration. Visualizing the molecular structure can be done in three different ways:

1) Through the 2D Sketcher
2) Through the 3D Builder
3) Or, by importing pre-built molecules

We will be using the 2D Sketcher tool in Maestro.
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Figure 3-1. Opening 2D Sketcher

Part 1. Build (R)-1-bromo-1-chloroethane
using 2D Sketcher

Before optimizing any molecular geometry,
you will need a starting molecule in your
workspace. Let’s draw the structure of
1-bromo-1-chloroethane using the 2D
sketcher.

1. Go to Edit > 2D Sketcher

Figure 3-2. Drawing 1-bromo-1-chloroethane.

2. Draw 1-bromo-1-chloroethane exactly
how it is shown in Figure 3-2.

a. Go to the selection bar on the
left

b. Create a methyl group by
choosing the “draw line” and
clicking in the 2D Workspace

c. Drag rightwards from the
methyl group to add another
carbon

d. Create a wedge bond by
choosing the wedge bond and
dragging down from the
central carbon

e. Put your cursor over the end of
the wedge and type Cl to add
a chlorine

f. Create a dashed bond by
choosing the dashed bond and
dragging to the left from the
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Figure 3-3. Saving 1-bromo-1-chloroethane.

central carbon
g. Put your cursor over the end of

the wedge and type Br to add
a bromine

h. Once again click on the “draw
line” and click on the “H”. Drag
upwards from the central
carbon

i. Try to replicate the sketch
shown in the figure as closely
as possible

3. Click on Save as New and for Input
Entry Title write
1-bromo-1-chloroethane. Click OK.

Figure 3-4. Clicking the Tasks button in the
upper righthand corner.

Figure 3-5. Opening the Jaguar Optimization
panel.

Part 2. Optimize the Geometry using
Quantum Mechanic DFT

Now let’s optimize the molecule at the
quantum mechanical level.

4. With the 1-bromo-1-chloroethane
entry selected and included, go to
Tasks > Optimization using Jaguar

a. The Jaguar Optimization panel
opens

5. Use structures from Project Table (1
selected entry)
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Figure 3-6. Setting the Jaguar Optimization
panel to optimization.

Figure 3-7. Setting the QM parameters for
optimization.

Various settings can be altered depending on
the specific use case. We will only adjust the
Input tab for this example.

6. For Theory, select B3LYP-D3
7. For Basis set, select 6-31G**

A few additional comments about preparing for an optimization calculation:

● If you hover the mouse over the basis set in the table, you can see the number of
basis functions associated with the basis set. This is useful to know since the quality
of the basis set usually improves as the number of functions increases, noting again
the trade-off between quality and computational expense

● Always make sure the charge and the spin multiplicity are correct (in this case,
1-bromo-1-chloroethane is a neutral, singlet, so charge = 0 and spin multiplicity = 1).
Multiplicity is defined as 2S + 1, where S is the total orbital spin of the molecule. For
instance, a system with one unpaired electron is a doublet (multiplicity = 2), since the
total orbital spin S = ½.

● Use the Atom-Level Settings button to define per-atom basis sets

● Constraints can be defined on the Optimization tab

● Properties, such as atomic charges, vibrational frequencies, surfaces and more can
be requested on the Properties tab

● Solvent can be defined via several implicit solvation models on the Solvation tab. Note
that this example is a gas-phase geometry optimization

● Read more about geometry optimization with Jaguar here

8. Change the Job name to
1-bromo-1-chloroethane_opt_B3LY
P-D3_6-31Gss

a. Usually we incorporate stars
(*) and pluses (+) into file
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Figure 3-8. Naming and running the job.

names with S and P,
respectively

9. Adjust the job settings (         ) by
clicking the gear button to the right of
the Job name

○ Choose CPU (1600) as your
host with 1 processor

10. Click Run

Figure 3-9. Banner that shows the job is
finished – Result has been incorporated.

Figure 3-10. The output molecule of
1-bromo-1-chloroethane.

When the job finishes, a banner will appear
indicating that the result has been
incorporated. At this time, the molecule with
the optimized geometry is now shown in the
workspace

11. A new entry group is added to the
entry list titled
1-bromo-1-chloroethane_opt_B3LYP-
D3_6-31GSS.011 (1). Select and
include the molecule titled
1-bromo-1-chloroethane in this
subgroup. This is your optimized
structure.

Figure 3-11. Viewing and styling
1-bromo-1-chloroethane.

12. Change the representation to
ball-and-stick by clicking on the Style
menu and choosing Apply
ball-and-stick representation

13. Change the color of the atoms by
clicking on the Style > Color Atoms >
Element + Custom Ligand
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Figure 3-12. Changing atom colors for
1-bromo-1-chloroethane.

Figure 3-13. Labeling atoms.

14. To display atom labels, click Style >
Apply Labels then click the drop
down arrow on the right side

15. Click Edit Custom Labeling
16. Checkbox Element and press OK
17. Go back to Style > Apply Labels >

Custom Label and now each atom in
your workspace should be labeled

Note: You can toggle the atom labels on and
off by clicking Annotations label button in the
Workspace toggle on the bottom right corner
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Figure 3-14. Toggling labels on.

Figure 3-15. Toggling labels off.

Figure 3-16. Determining where the chiral
center is.

Part 3. Assign stereochemical
configuration using CIP rules

Now that we optimized the geometry of
1-bromo-1-chloroethane, let’s go through the
CIP rules to determine its stereochemical
configuration.

18. Determine which carbon atom is the
chiral center. Remember that a chiral
carbon has 4 unique, or different,
substituents around it

Figure 3-17. Labeling priorities of each
substituent around the chiral center.

19. Label the priorities of each atom
surrounding the chiral center based
on atomic number (this can be found
from a periodic table). Feel free to
take note of these priorities on a
separate piece of paper
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Figure 3-18. Rotating the molecule to the
lowest priority group is facing the back.

20. Rotate the molecule so the lowest
priority group is facing the back

Figure 3-19. Assigning configuration based
on either clockwise or counterclockwise
sequence of the first 3 priority groups.

21. Relabel priorities and determine
whether 1 > 2 > 3 is clockwise (R) or
counterclockwise (S)

22. Since groups 1 > 2 > 3 are going
clockwise, this particular isomer is
(R)-1-bromo-1-chloroethane
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Figure 3-20. Applying the Stereochemistry +
Charge Label to the molecule.

23. To double-check your answer and
display stereochemistry labels, click
Style > Apply Labels then click the
drop down arrow on the right side

24. Click Stereochemistry + Charge and
you will find that indeed, this
stereocenter is (R)

25. Double-click the entry name in the
entry list and change the name to
R-1-bromo-1-chloroethane.
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4. Enantiomers

A pair of compounds with the same atom connectivity, molecular formula, and
only 1 chiral center can either be identical or enantiomers with one another. If they are
identical, they would have the same exact stereochemical configuration. If they have
completely opposite configurations (i.e. one molecule is (R) while the other is (S)), then
they would be enantiomers. Enantiomers are stereoisomers that are
nonsuperimposable, mirror images of one another and exhibit identical physical
properties. When exposed to plane-polarized light, however, enantiomers exhibit
different behavior. An enantiomer that rotates plane-polarized light in the positive
direction is called dextrorotatory [(+), or d-], while the enantiomer that rotates the light in
the negative direction is called levorotatory [(-), or l-]. When both d- and l- isomers are
present in equal amounts, the mixture is called a racemic mixture. To learn more about
the optical activity of enantiomers, you can read more about it here.

To better understand and visualize a pair of enantiomers, let’s draw the
enantiomer of (R)-1-bromo-1-chloroethane in Maestro.

Computational Exercise #2: Compare Multiple Molecules by Tiling

Figure 4-1. Duplicating
R-1-bromo-1-chloroethane in the Entry List.

1. Right-click the entry
R-1-bromo-1-chloroethane

2. Click Duplicate > In Place and you
will see a new entry appear in the
entry list

3. Include and select the new entry
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Figure 4-2. Including and selecting the new
entry.

Figure 4-3. Changing the wedged bond to a
dashed bond.

4. Go to Edit > 2D Sketcher
5. Change the wedged C–Br bond to a

dashed C–Br bond

Figure 4-4. Update Entry.

6. Click Update Entry
7. Change the representation to

ball-and-stick by clicking on the Style
menu and choosing Apply
ball-and-stick representation

8. Change the color of the atoms by
clicking on the Style > Color Atoms >
Element + Custom Ligand

9. To display stereochemistry labels,
click Style > Apply Labels >
Stereochemistry + Charge Number
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Figure 4-5. Applying the Stereochemistry +
Charge label to the molecule.

Figure 4-6. Changing the Entry Name.

10. Change the Entry name to
S-1-bromo-1-chloroethane by
double-clicking on the name.
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Figure 4-7. Including both molecules in the
Entry List.

Now let’s view our molecules side by side.

11. Simultaneously include (control +
click or command + click) both the
R-1-bromo-1-chloroethane and the
S-1-bromo-1-chloroethane

Figure 4-8. Opening the Workspace
Configuration Panel

12. Click the + symbol in the bottom
left-hand corner to show workspace
configuration panel

13. Click Tile under the Workspace
Layout
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Figure 4-9. Tiling the two enantiomers
side-by-side.

Figure 4-10. Changing the background color
to white.

14. Change the background color to white
by clicking on the + symbol in the
bottom right-hand corner

15. You can take a screenshot of your
molecules to input into the
Stereoisomers worksheet.
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5. Diastereomers

Diastereomers are stereoisomers that are not mirror images of one another. The
difference between enantiomers and diastereomers is more apparent when we compare
compounds with more than one chiral center. For example, let’s take a look at the
structure of 2-methylcyclohexanol.

Figure 5-1. Structure of 2-methylcyclohexanol

This molecule contains two chiral centers where each one can either have the (R)
configuration or the (S) configuration. A molecule can have 2n number of possible
stereoisomers where n is the number of chiral centers. Since 2-methylcyclohexanol has
2 chiral centers, it has a total of 22 = 4 possible stereoisomers, as shown below.

Figure 5-2. The possible stereoisomers of 2-methylcyclohexanol

Stereoisomers #1 and #2 are enantiomers because both chiral centers completely
inverted to the opposite configuration. The same goes for stereoisomers #3 and #4
where the two chiral centers in stereoisomer #3 were (1R, 2R) and they both inverted to
the opposite configuration of (1S, 2S) in stereoisomer #4. Now if we compare
stereoisomer #1 to stereoisomer #3, notice that one chiral center stayed the same (1R)
whereas the second chiral center inverted from (2S) to (2R). Since only one chiral
center inverted, these two isomers are no longer mirror images from one another,
making them diastereomers. And the same goes for stereoisomers #2 and #4 where
they are both diastereomers as well.
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As previously mentioned, cis-trans isomers of alkenes are also considered to be
diastereomers because they too are not mirror images of one another. Let’s build a few
diastereomeric alkenes to visually compare their differences.

Computational Exercise #3: Build Diastereomeric Alkenes

Figure 5-3. Open 2D Sketcher.

In order to visualize the molecules and
compare isomers in three dimensions, we
first have to draw models of the molecules.
This can be done either through the 2D
Sketcher, the 3D builder, or by importing
pre-built molecules. We will be using the 2D
Sketcher tool:

1. Go to Edit → 2D Sketcher
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Figure 5-4. Drawing cis-2-pentene.

Figure 5-5. Saving cis-2-pentene

2. Draw cis-2-pentene
○ Go to the selection bar on the

left
○ Create a methyl group by

choosing the “C” or the draw
line and clicking in the 2D
Workspace

○ Drag from the methyl group to
add more

○ Click on the bond between
methyl groups to make it a
double bond

○ Try to replicate the sketch
shown in the figure as closely
as possible

3. Click on Save as New and for Input
Entry Title write cis-2-pentene. Click
OK.
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Figure 5-6. Drawing trans-2-pentene.

Figure 5-7. Saving trans-2-pentene.

4. Draw trans-2-pentene
○ Reference the instructions for

cis-2-pentene in step 1
○ Try to replicate the sketch

shown in the figure as closely
as possible

5. Click on Save as New and for Input
Entry Title write trans-2-pentene.
Click OK.

Figure 5-8. Including the cis/trans molecules.

Oftentimes, viewing multiple molecules
simultaneously can be important for
comparing and contrasting them. We will
show our cis and trans isomer molecules side
by side so that we can easily see how they
differ.

1. Simultaneously include (control +
click or command + click) both the
cis-2-pentene and the trans-2-pentene
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Figure 5-9. Tiling the cis/trans entries.

2. Show workspace configuration panel
→ Workspace Layout → Tile

Figure 5-10. Applying ball-and-stick style to
cis/trans entries.

3. Change the representation to
ball-and-stick by clicking on the Style
menu and choosing Apply
ball-and-stick representation

Figure 5-11. Viewing 2-pentene isomers.

4. Feel free to pan around, zoom in, and
look at your molecules

5. Change the background to white and
take a screenshot of your molecules
to put in the Stereoisomers
worksheet.

For 2-pentene, notice that the cis
configuration shows the methyl and the ethyl
substituents on the same side of the double
bond. The trans configuration has the methyl
and ethyl on opposite sides of the double
bond.
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6. Individual Exercises

For each pair of molecules:
1) Build the molecules using 2D sketcher in Maestro and Optimize their geometries by

running Optimization Jaguar calculations. Attach screenshots of your optimized
molecules tiled next to each other in the worksheet

2) Determine the stereochemical configuration using CIP rules
3) Determine whether the pair of molecules are identical, enantiomers, or diastereomers

Here is an example:

1)

2) Molecule A:
(1S, 3R)-1-chloro-3-methylcyclopentane
Molecule B:
(1R, 2R)-1-chloro-3-methylcyclopentane

3) Diastereomers because one chiral center
inverted while the other chiral center stayed
the same

1)

2)

3)
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1)

2)

3)

1)

2)

3)
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7. Conclusion and References

The overarching objective of this tutorial was to introduce or reinforce concepts about
different types of stereoisomers. To better understand how pairs of stereoisomers differ
from one another, we used Maestro to model the isomers in three dimensions. By using
Maestro’s computational tools, we learned to use the 2D Sketcher to conveniently build
our molecules in 3D and how to optimize a structure’s geometry using quantum
mechanical DFT. Additionally, we changed the style of our molecules, applied labels to
them, and arranged them in a tiled formation to easily compare a set of molecules.

For some related practice, proceed to explore other relevant tutorials:

● Introduction to Geometry Optimizations, Functionals, and Basis Sets

For further reading:

● Exploring potential energy surface for chemical reactions: An overview of some practical
methods. DOI:10.1002/jcc.10231

● Introduction to Computational Chemistry, 3rd Edition
● Essentials of Computational Chemistry: Theories and Models, 2nd Edition
● Molecular Modelling: Principles and Applications, 2nd Edition
● See the Jaguar help documentation

8. Glossary

Entry List - a simplified view of the Project Table that allows you to perform basic operations
such as selection and inclusion

Included - the entry is represented in the Workspace, the circle in the In column is blue

Project Table - displays the contents of a project and is also an interface for performing
operations on selected entries, viewing properties, and organizing structures and data

Recent actions - This is a list of your recent actions, which you can use to reopen a panel,
displayed below the Browse row. (Right-click to delete.)

Scratch Project - a temporary project in which work is not saved. Closing a scratch project
removes all current work and begins a new scratch project

Selected - (1) the atoms are chosen in the Workspace. These atoms are referred to as "the
selection" or "the atom selection". Workspace operations are performed on the selected atoms.

29

The recipient shall not use the Schrödinger software, materials and information other than for the purposes for which they were distributed. Schrödinger owns the software and all materials, and retains all related
intellectual property rights. Schrödinger will retain all intellectual property rights relating to any suggestions, ideas, enhancement requests, feedback, recommendations or other information provided by the
recipient or any third party. The recipient shall not use Schrödinger’s names or marks without Schrödinger’s prior written consent. THE SOFTWARE AND MATERIALS ARE PROVIDED "AS IS" WITHOUT
WARRANTY OF ANY KIND. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, IN NO EVENT SHALL SCHRÖDINGER OR ITS AFFILIATES OR LICENSORS BE LIABLE FOR ANY SPECIAL,
INCIDENTAL, INDIRECT, CONSEQUENTIAL, PUNITIVE OR EXEMPLARY DAMAGES.

https://www.schrodinger.com/sites/default/files/s3/mkt/Tutorials/2021-3/qm_go.pdf
https://onlinelibrary.wiley.com/doi/10.1002/jcc.10231
https://www.wiley.com/en-us/Introduction+to+Computational+Chemistry%2C+3rd+Edition-p-9781118825990
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https://www.schrodinger.com/sites/default/files/s3/mkt/Documentation/2021-3/docs/Documentation.htm#jaguar_command_reference/jaguar_command_referenceTOC.htm


(2) The entry is chosen in the Entry List (and Project Table) and the row for the entry is
highlighted. Project operations are performed on all selected entries

Working Directory - the location that files are saved

Workspace - the 3D display area in the center of the main window, where molecular structures
are displayed

2D Workspace - the 2D panel that opens from the “edit” dropdown that allows for the
construction of molecules using a 2D sketcher

Tile - if multiple entries are included, included entries are displayed side by side in individual
boxes rather than being overlaid in the same space
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