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Stereoisomers

What is the relationship
between these
two molecules?
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Stereoisomers

About this Lesson:

In this lesson plan, students will explore compounds called stereocisomers that differ
from each other only in the three-dimensional, spatial arrangement of their atoms, but
not in the connectivity of their atoms. The connection between stereoisomerism and
drug action will also be discussed.

Using Maestro, students will use the 2D Sketcher and 3D Builder tools to learn how to
draw different kinds of sterecisomers. Energy minimizations and geometry optimization
calculations will be performed using Jaguar. The tile function will be used to compare
stereoisomeric relationships between pairs of molecules to determine if they are
enantiomers or diastereomers.

Learning Objectives:

e Define isomer and explain the difference between constitutional isomers and
stereoisomers

e Designate configuration of a stereocenter using the Cahn-Ingold-Prelog (CIP) system

e Determine the stereochemical relationship between a pair of molecules

Lesson Contents:
1. Setting Up the Maestro Session
Introduction to Stereoisomers

Assigning Configuration using the Cahn-Ingold-Prelog Rules
Enantiomers

Diastereomers
Individual Exercise

Summary, Additional Resources, and References
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Glossary of Terms
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Standards Alignment:

e |B Diploma Programme:
o Models and Representations
(Skill 1)
e ACS Guidelines:
o Understand molecular structure

and bonding (Coursework
Guidelines)
o AAMC MCAT:

o Nature of molecules and
intermolecular interactions (5B)

Associated Documentation Pages:

Warm-Up Questions:

Back to Lesson Contents

Assessments for Understanding:

The following types of formative assessments
are embedded in this lesson:

e Assessment of student understanding
through discussion of warm-up
qguestions and filling in any knowledge
gaps about constitutional isomers

e Visual assessment of
student-generated enantiomers and
diastereomers

Watch the Khan Academy videos on stereochemistry.

1) What is the difference between constitutional isomers and stereoisomers?
2) Label the following pair of molecules as either constitutional isomers or

stereoisomers. Both the skeletal structure and bond line structure of each molecule

have been provided.
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3) How many chiral center(s) does the following molecule have?

Cl

<

Need help? Contact us at teaching@schrodinger.com
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1. Setting Up the Maestro Session

At the start of the Maestro session, it is essential to 1) check your mouse actions, 2) change

the file path to the Working Directory for this lesson, and 3) save your project file. The

working directory indicated in this section contains the files necessary to complete this

lesson. If you do not set the appropriate working directory, you will be unable to run any

calculations.

[@ Schrodinger

VIRTUAL
WORKSTATION

Password

By clicking Login, you agree to use the Schrédinger
Virtual Cluster in accordance with
the Schrodinger End User License Agreement.

Figure 1-1. Virtual workstation login page.

-

Figure 1-2. Course-data folder on the desktop.

1. Launch the Virtual Cluster

2. Double-click the course-data folder
on the desktop
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Een 3. Right-click the Stereoisomers

| openinNew Tab folder and select Copy to > Desktop
Open in New Window

Open With Other Application...
ge Cut
[ Copy

Make Link

> other pane
» 5] Home Folder

(o) Desktop

Figure 1-3. Copy the lesson folder to the
Desktop.

& Move to Trash

4. Double-click the Maestro icon on
the desktop

] ] Customize Mouse Actions
‘Customize actions for: uttons and scrol eel .,‘
No Modifiers Shift Cmd Shift+Cmd 5 C h k t‘
— . €CK your mouse actions.
Button 2 Rotate (& spot center) X or Y rotate (gesture-based) Z rotate Zoom
Button 3 Translate X or Y translate (gesture-.  Z translate G t W k
B e} o (o OrKspace >
Button 263 Zo0m H M A t'
e Customize Mouse Actions
Swap buttons: 1&2 183 2&3 Reset Defaults

o Note: This lesson was made

with a three-button mouse
with a scroll wheel, but a
trackpad can still be used
o Trackpad keys:
=  Up/Down trackpad =
Zoom In/Out

Figure 1-4. Change the mouse actions.

m Option = Rotate
m Control = Translate

@ Schrodinger Education 5

The recipient shall not use the Schrédinger software, materials and information other than for the purposes for which they were distributed. Schrédinger owns the software and all materials, and retains all related
intellectual property rights. Schrédinger will retain all intellectual property rights relating to any suggestions, ideas, enhancement requests, feedback, recommendations or other information provided by the
recipient or any third party. The recipient shall not use Schrédinger’s names or marks without Schrédinger’s prior written consent. THE SOFTWARE AND MATERIALS ARE PROVIDED "AS IS" WITHOUT WARRANTY OF

ANY KIND. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, IN NO EVENT SHALL SCHRODINGER OR ITS AFFILIATES OR LICENSORS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT, CONSEQUENTIAL,
PUNITIVE OR EXEMPLARY DAMAGES.



Back to Lesson Contents

FIE] Edit Select Workspace Scripts View Window 6. Go to File > Ch Worki
New Project... Ctrl+N : o torile ange VVorking
Open Project... Ctrl+0 D|rectory
Open Recent Project »
Save Project As... Ctrl+Shift+5
Close Project Ctri+w
Import Structures... Ctri+1
Import Recent Structures 4
Import From »
Merge Project...
Get PDB...
Export Structures...
Export to LiveDesign...
Change Working Directory...
Back Up Project...
Restore From Backup...
Save Checkpoint
Quit Ctrl+Q
Figure 1-5. Change Working Directory option.
) Change Directory x|
Look in: /home/user975/Desktop v |& s E 7_ NaV|gate to Desktop >
A8 amylose_l2mer IR_spectroscopy .
Home Directory | [ Corbonydrates MOs Dis alder Stereoisomers folder and click
cellulose_12mer MOs_diels_alder
\‘ course-data Nucleophiles & Electrophiles ChOOSE
Custom Directory course-data (copy) SN2_Reactions
— Dlels_alder_AuloTS
j Diels-Alder
Working Directory .
diels-alder.prj . .
oNA RN Pre-generated input and results files are
Enzymes . . . . .
' included for running jobs or examining
Directory: [Stereoisomers ] output
Files of type: | Directories - Cancel

Figure 1-6. Change Working Directory panel.
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Edit Select Workspace Scripts View Window

8. Go to File > Save Project As

New Project... Ctrl+N

Open Project... Ctrl+0

Open Recent Project 4
Save Project As... Ctrl+Shift+S
Close Project Ctrl+w

Import Structures... Ctri+l

Import Recent Structures b
Import From »

Merge Project...

Get PDB...

Export Structures...

Export to LiveDesign...

Change Working Directory...

Back Up Project...

Restore From Backup...

Save Checkpoint

Quit Ctrl+Q

Figure 1-7. Save Project option.

() Save Project =
Look in: /home/user975/Desktop/Stereoisomers v |& & F8|E)E 9 Change the F[/e name to
A .
Hom Direcory SN2_lesson, click Save
N o The project is now named

Custom Directory

SN2_lesson.prj

Save as: | Maestro project v v Open now Help
File name:  fstereoisomers_lesson | [ sae 1|
Files of type: | Maestro Projects (*.prj) - Cancel

Figure 1-8. Save Project panel.
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2. Introduction to Stereoisomers

Isomers are molecules that have the same molecular formula but have differing structural
arrangements in space. Though they are made up of the same components, distinct
isomers do not necessarily bear resemblance to each other both visually and in terms of
their properties. Isomers can be broken into two types: constitutional isomers and
stereoisomers.

Constitutional isomers are when two molecules share the same chemical formula but
differ in structural arrangement. For example, butane (or n-butane) and 2-methylpropane
(or isobutane) both have a molecular formula of C,H,, but they differ in connectivity.
N-butane is more linear whereas isobutane is more branched, yet they have the same
number of carbon and hydrogen atoms in each isomer.

Constitutional isomers of C4H g

~ A

butane isobutane

Figure 2-1. Constitutional isomers of C,H;,

Stereoisomers have an identical molecular formula and atomic sequence but differ in how
they are spatially arranged. Cis-trans stereoisomerism can be used to denote disubstituted
cycloalkanes. For example, cis-1,2,-dimethylcyclohexane and trans-1,2-dimethylcyclohexane
both have the same molecular formula of CgH,¢ as well as the same connectivity of atoms,
but the spatial arrangement of the methyl groups differ. The cis stereoisomer shows the
two methyl groups on the same side of the ring, while the trans stereoisomer shows the
two groups on opposite sides of the ring.
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cis-trans stereoisomers of CgH1¢

CH3;CH3 CHzH
H H H CHs
cis- trans-

1,2-dimethylcyclohexane 1,2-dimethylcyclohexane

Figure 2-2. Cis-Trans isomers of CgH,¢

Furthermore, the terms cis and trans are also used to describe stereoisomerism in double
bonds. For example, cis-2-butene and trans-2-butene both have the same molecular
formula of C,Hg as well as the same connectivity of atoms, but the spatial arrangement of
the methyl groups differ. The cis stereoisomer shows the groups on the same side of the
double bond, while the trans stereocisomer exhibits groups on opposite sides of the double
bond. These two molecules have two different physical properties because the double
bond does not have free rotation like single bonds do at room temperature.

cis-trans stereoisomers of C4Hg

H,C CH3 H5;C H
H H H CH3
cis-2-butene trans-2-butene

Boiling point: 4°C Boiling point: 1°C

Figure 2-3. Cis-Trans isomers of C,Hg

The last type of stereocisomer delves into a specific property called chirality. Chiral objects
are not superimposable on their mirror images. The most common source of molecular
chirality is the presence of a chiral center which is a carbon atom with four unique, or
different, substituents attached to it. The tetrahedral sp’-hybridized carbon atom in
bromochloroethanol shown below is chiral because it contains four different substituents:
-OH, -Cl, -Br, and -CH;. We will go into much more detail on how to assign chirality and
how to label sterecisomeric relationships of two chiral molecules later in this lesson.
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Stereoisomers of CoH4OCIBr

o iH
Clu, E i Cl
Br)\CH3 HaC™ gy

Mirror

Figure 2-4. Stereoisomers of C,H,OCIBr

3. Assigning Configuration using the
Cahn-Ingold-Prelog (CIP) Rules

In order to determine the specific configuration of a stereocenter, a system developed by
three chemists named Cahn, Ingold, and Prelog, was developed.

e Step 1: Identify the chiral center and rank the substituents around the chiral center.
The higher that atomic number, the higher the priority.

o If priority can't be assigned by the direct atoms bonded to the chiral center,
look to the next set of atoms. Priority is assigned at the first point of
difference

o Atoms in a double or triple bond are considered to be bonded to an
equivalent number of similar atoms by single bonds

e Step 2: Orient or rotate the molecule so the lowest ranked atom or group points
towards the back (on a dashed bond).
e Step 3: Read the 3 highest priority groups.
o If the 3 groups are read clockwise, the configuration is (R).
o If the 3 groups are read counterclockwise, the configuration is (S).

Practice #1. Assign configuration of (R) or (5) to the following chiral
- molecule.
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OH
N
B’ CHs

e Step 1: After looking at the periodic table, Br has the highest atomic number of 35,
then Cl has the second highest atomic number of 17, then O has the third highest
atomic number of 8, and C has the lowest atomic number of 6.

3
OH

2 Gl
B’ CHs
4
1
e Step 2: Since C has the lowest atomic number making it the lowest priority group,

we have to rotate the methyl group to the back (on a dashed bond). Then we can
relabel our priority groups.

e Step 3: The sequence 1 > 2 > 3 follows a clockwise configuration, so we can assign
the chiral center as (R).

OH

CII.)\CH3

Br
(R)

clockwise

Computational Exercise #1: Geometry Optimization using Maestro

Even though we draw bonds coming towards us as wedged bonds and bonds going away
from us as dashed bonds, sometimes it is still difficult to visualize the three-dimensionality
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of a molecule when it is drawn on a flat piece of paper. Now we are going to learn how to
build a three-dimensional structure of a chiral molecule, optimize its geometry using
Maestro, and use the CIP rules to assign its stereochemical configuration. Visualizing the
molecular structure can be done in three different ways:

1) Through the 2D Sketcher
2) Through the 3D Builder

3) Or, by importing pre-built molecules

We will be using the 2D Sketcher tool in Maestro.

elect Workspace Scripts View Window Help

Part 1. Build (R)-1-bromo-1-chloroethane
using 2D Sketcher

Before optimizing any molecular geometry,

Copy cri+c you will need a starting molecule in your
Copy As

workspace. Let's draw the structure of
Paste Ctrl+v

Paste Special 1-bromo-1-chloroethane using the 2D

Delete Atoms Del sketcher.

4) Go to Edit > 2D Sketcher

Figure 3-1. Opening 2D Sketcher
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5) Draw 1-bromo-1-chloroethane
i exactly how it is shown in Figure 3-2.

o a) Go to the selection bar on
the left
C H N
o r s H b) Create a methyl group by
:E:;_@; Brae fl— choosing the “draw line” and
He 8 8 s clicking in the 2D Workspace
SCL o Entry Title e c) Drag rightwards from the
\\. ...\" " Input Entry Title
000 methyl group to add another
g 00® carbon
A
ne B~ d) Create a wedge bond by
Editing project entry: (no entry) lml Choc)ang the Wedge bond
Figure 3-2. Drawing 1-bromo-1-chloroethane. and dragging down from the

central carbon

e) Putyour cursor over the end
of the wedge and type Cl to
add a chlorine

f) Create a dashed bond by
choosing the dashed bond
and dragging to the left from
the central carbon

g) Putyour cursor over the end
of the wedge and type Br to
add a bromine

h) Once again click on the “draw
line” and click on the “H".
Drag upwards from the
central carbon

i) Trytoreplicate the sketch
shown in the figure as closely
as possible

6) Click on Save as New and for Input
Entry Title write
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1-bromo-1-chloroethane. Click OK.

Part 2. Optimize the Geometry using
Quantum Mechanic DFT

< Browse Now let's optimize the molecule at the

) o _ quantum mechanical level.
Figure 3-3. Clicking the Tasks button in the

upper righthand corner. 7) With the 1-bromo-1-chloroethane
entry selected and included, go to
Clrsan Tasks > Optimization using Jaguar
P a) The Jaguar Optimization
pe— panel opens

Rid Coordinate Scan.. ST Run It .. 8) Use structures from Project Table
Transition State Search... Fukui Functions... Run Batch File...
(1 selected entry)

Reaction Coordinate... Heat of Formation...

QM Conformer and Tautomer Predictor. Reaction.

Optimization... Optimize the geometry of structures by quantum-mechanical energy minimization.Opens the Jaguar panel

Figure 3-4. Opening the Jaguar Optimization

panel Various settings can be altered depending
on the specific use case. We will only adjust

Jaguar - Optimization ~ == the Input tab for this example.

Input | Theory | SCF  Optimization = Properties | Solvation = Output

Use structures from: | Workspace (1 included ent -~
9) For Theory, select B3LYP-D3
lID v In IF::JH{OT;}IE Charge Spin Mult. Theory Basis Set 1 0) For Basis Set’ Select LACVP**

chloroethane

Figure 3-5. Loading the structure and setting
QM parameters in the Jaguar Optimization
panel

A few additional comments about preparing for an optimization calculation:

e If you hover the mouse over the basis set in the table, you can see the number of
basis functions associated with the basis set. This is useful to know since the
quality of the basis set usually improves as the number of functions increases,
noting again the trade-off between quality and computational expense
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e Always make sure the charge and the spin multiplicity are correct (in this case,
1-bromo-1-chloroethane is a neutral, singlet, so charge = 0 and spin multiplicity =
1). Multiplicity is defined as 2S + 1, where S is the total orbital spin of the molecule.
For instance, a system with one unpaired electron is a doublet (multiplicity = 2),
since the total orbital spin S = %.

e Use the Atom-Level Settings button to define per-atom basis sets
e Constraints can be defined on the Optimization tab

e Properties, such as atomic charges, vibrational frequencies, surfaces and more
can be requested on the Properties tab

e Solvent can be defined via several implicit solvation models on the Solvation tab.
Note that this example is a gas-phase geometry optimization

e Read more about geometry optimization with Jaguar here

11) Change the Job name to

Jaguar - Optimization - Job Settings x
Output 1-bromo-1-chloroethane_opt
Incorporate: | Append new entries as a new group ~ a) Usua“y we incorporate stars
Job (*) and pluses (+) into file

MName: 1-bromo-1-chloroethane opt names with S and P
Host: | cpu-preemptible (400) ~ .
respectively

-

Maximum # processors: | 1

Limit number of simultaneous subjobs (i ] 1 2) AdJUSt the JOb SettingS by CIiCking

the gear button to the right of the

[ Run | oK Cancel Help

Job name

Figure 3-6. Naming and running the job. o Choose cpu-preemptible
(400) as your host with 1
processor

13) Click Run
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https://learn.schrodinger.com/private/edu/release/2025-4/Documentation/html/jaguar/jaguar_home.htm?tocpath=Applications%7CJaguar%7C_____0

Title' Your job 1-bromo-1-chloroethane_opt_B3LYP-D3_6-31Gss has been incorporated. 7 min ago

View in Project

Figure 3-7. Banner that shows the job is
finished - Result has been incorporated.

Title: 1-bromo-1-chloroethane
Qg
Row 1In Title

1 1-bromo-1-chloroethane
¥ 1-bromo-1-chloroethane..

2 | t-bromo-t-chloroethane |

Figure 3-8. The output molecule of
1-bromo-1-chloroethane.

Invert  Expand™
KA
Previous  Define... PR

(Binding Si  Minimize Selected A Quick Align ~ Measure  LigPrep @ 0 H -

Title: 1-bromo-1-chloroethane O n

o
N =
7% Color Atoms -
=" Element + ..tom Ligand
N

[z Apply Labels

i
o = @
- 5} %

Figure 3-9. Viewing and styling
1-bromo-1-chloroethane.

4‘; Ribbons ¢f 52

Surface
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When the job finishes, a banner will appear
indicating that the result has been
incorporated. At this time, the molecule
with the optimized geometry is now shown
in the workspace

14) A new entry group is added to the
entry list titled
1-bromo-1-chloroethane_opt_B3LYP
-D3_6-31GSS.011 (1). Select and
include the molecule titled
1-bromo-1-chloroethane in this
subgroup. This is your optimized
structure.

15) Change the representation to
ball-and-stick by clicking on the
Style menu and choosing Apply
ball-and-stick representation

16) Change the color of the atoms by
clicking on the Style > Color Atoms
> Element + Custom Ligand
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|\¢" Element + Custom Ligandl

Element + Custom Carbons
Element (Entry Carbons)

Element

Figure 3-10. Changing atom colors for
1-bromo-1-chloroethane.

17) To display atom labels, click Style >
Apply Labels then click the drop
down arrow on the right side

18) Click Edit Custom Labeling

19) Checkbox Element and press OK

| 0 Edit custom Label 20) Go back to Style > Apply Labels >

Add label fields or toggle their incl Custom Label and now each atom

ect fields to remove or reorder 1

El A Numb .
ement + Alom Humber in your workspace should be labeled

Stereochemistry + Charge

~==% Color Atoms
Element + ..tom Ligand

Residue Information

Formal Charge

, Note: You can toggle the atom labels on
Partial Charge

Chirality and off by clicking Annotations label button
PDB Atom Name in the Workspace toggle on the bottom
v Custom Label rlght corner

Edit Custom Label... oK

Figure 3-11. Labeling atoms.
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Figure 3-12. Toggling labels on.

Figure 3-13. Toggling labels off.

Pause & Think #1. Take a screenshot of your optimized structure of
(R)-1-bromo-1-chloroethane including atom and stereochemical labels. Choose
the ball-and-stick representation styling tool.
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Part 3. Assign stereochemical
configuration using CIP rules

Now that we optimized the geometry of
1-bromo-1-chloroethane, let's go through
the CIP rules to determine its
stereochemical configuration.

21) Determine which carbon atom is the
chiral center. Remember that a

chiral carbon has 4 unique, or
Figure 3-14. Determining where the chiral different, substituents around it
center is.

22) Label the priorities of each atom
surrounding the chiral center based
on atomic number (this can be
found from a periodic table). Feel
free to take note of these priorities
on a separate piece of paper

Figure 3-15. Labeling priorities of each

substituent around the chiral center.
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23) Rotate the molecule so the lowest
priority group is facing the back

Figure 3-16. Rotating the molecule to the
lowest priority group is facing the back.

24) Relabel priorities and determine
whether 1 > 2 > 3 is clockwise (R) or
counterclockwise (S)

25)Since groups 1 > 2 > 3 are going
clockwise, this particular isomer is
(R)-1-bromo-1-chloroethane

Figure 3-17. Assigning configuration based on
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either clockwise or counterclockwise sequence
of the first 3 priority groups.

o8 = X

Color Atoms
Element + ..tom Ligand

Residue Information

Element + Atom Number

Stereochemistry + Charge

Formal Charge
Partial Charge
Chirality

PDB Atom Name

Custom Label

Edit Custom Label...

Figure 3-18. Applying the Stereochemistry +
Charge Label to the molecule.
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26) To double-check your answer and
display stereochemistry labels, click
Style > Apply Labels then click the
drop down arrow on the right side

27) Click Stereochemistry + Charge
and you will find that indeed, this
stereocenter is (R)

28) Double-click the entry name in the
entry list and change the name to
R-1-bromo-1-chloroethane.
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4. Enantiomers

A pair of compounds with the same atom connectivity, molecular formula, and only 1 chiral
center can either be identical or enantiomers with one another. If they are identical, they
would have the same exact stereochemical configuration. If they have completely opposite
configurations (i.e. one molecule is (R) while the other is (S)), then they would be
enantiomers. Enantiomers are stereoisomers that are nonsuperimposable, mirror images
of one another and exhibit identical physical properties. When exposed to plane-polarized
light, however, enantiomers exhibit different behavior. An enantiomer that rotates
plane-polarized light in the positive direction is called dextrorotatory [(+), or d-], while the
enantiomer that rotates the light in the negative direction is called levorotatory [(-), or I-].
When both d- and I- isomers are present in equal amounts, the mixture is called a racemic
mixture. To learn more about the optical activity of enantiomers, you can read more about
it here.

To better understand and visualize a pair of enantiomers, let's draw the enantiomer of
(R)-1-bromo-1-chloroethane in Maestro.

Computational Exercise #2: Compare Multiple Molecules by Tiling

1 V¥ 1-bromo-1-chlorod

Exclude
Fix in Workspace

1. Right-click the entry

Lock (set non-editable)

R-1-bromo-1-chloroethane

Split >
Duplicate ) ] I In Place | . .
—— 2. Click Duplicate > In Place and you

petete o New Group-. will see a new entry appear in the
Add to Shortcut Rows Into Existing Group... .
Set Stars > As Ungrouped Entries e ntry I |St
Group... v Copy Properties

Figure 4-1. Duplicating

R-1-bromo-1-chloroethane in the Entry List.
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In Title

1-bromo-1-chloroethane

¥ 1-bromo-1-chloroethane..
R-1-bromo-1-chloroetha..

V¥ 1-bromo-1-chloroethane..

R-1-bromo-1-chloroetha..

Figure 4-2. Including and selecting the new
entry.

U 2D Sketcher 4
seer | MY Tel [ weer 0O m.

3

DRAW

C H N 6-

o P S

F cl Br
A g, :
He 8 & PN
7 ,AS\\\\A

AL

o000

102¢J0)

oA

R+ Dy =

Editing project entry: R-1-bromo-1-chloroethane*

JUpdate Entry Jsave as New...

Br

Revert Entry

Figure 4-3. Changing the wedged bond to a
dashed bond and updating entry.
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Include and select the new entry

Go to Edit > 2D Sketcher

Change the wedged C-Br bond to a
dashed C-Br bond

Click Update Entry
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7. Change the representation to
ball-and-stick by clicking on the
Style menu and choosing Apply
ball-and-stick representation

8. Change the color of the atoms by

Color Atome . o clicking on the Style > Color Atoms

Element + ..tom Ligand > Element + Custom Ligand

9. To display stereochemistry labels,
click Style > Apply Labels >

Residue Information Stereochemistry + Charge

Number
Element + Atom Number

Stereochemistry + Charge

Formal Charge
Partial Charge
Chirality

PDB Atom Name

Custom Label

Edit Custom Label...

Figure 4-5. Applying the Stereochemistry +
Charge label to the molecule.

10. Change the Entry name to

S-1-bromo-1-chloroethane by
1-bromo-1-chloroethane double-clicking on the name.
¥ 1-bromo-1-chloroethane..

Row In Title

R-1-bromo-1-chloroetha..

V¥ 1-bromo-1-chloroethane..

SF1-bromo-1-chloroethane

Figure 4-6. Changing the Entry Name.
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Now let’s view our molecules side by side.

Row 1In Title ) .
11. Simultaneously include (control +

click or command + click) both the

1-bromo-1-chloroethane

R R-1-bromo-1-chloroethane and the

2 R-l-bromo-l-chloroetha. | 5-1-bromo-1-chioroethane

1 v 1-bromo-1-chloroethane..

Figure 4-7. Including both molecules in the

Entry List.
WORKSPACE TOGGLES 12. Click the + symbol in the bottom
G}O Alternate Positions ) L Coordinate Axes left-hand corner to show Workspace
— configuration panel
,_I__[' Unit Cell » Polyhedrons . .
13. Click Tile under the Workspace
,/' Dipole Moment . Moments of Inertia Layout
WORKSPACE GADGETS
] Clipping Planes E: Workspace Navigator
I_I' 2D Overlay Workspace Properties
?_ Command Input Area I Sequence Viewer
WORKSPACGE LAYOUT
e C X
A Stereo Font Size: A ™||la ™
0‘ r ] b
Figure 4-8. Opening the Workspace
Configuration Panel
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Title: S-1-bromo-1-chloroethane Title: R-1-bromo-1-chloroethane

Figure 4-9. Tiling the two enantiomers
side-by-side.

WORKSPACE TOGGLES 14. Change the background color to
%0 Alternate Positions = Coordinate Axes white by cIicking on the + symbol in

Unit Cell Polyhedrons the bottom right-hand corner

f Dipole Mo ~._ ' Moments of Inertia
WORKSPACE GADGETS
Clipping Planes i:: Workspace Navigator

2D Overlay Workspace Properties

» - Command Input Area I Sequence Viewer

WORKSPACE LA'

80 Tile by | Entry |~ . . o

X Stereo Font Size: |A“||,

Figure 4-10. Changing the background color
to white.
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Pause & Think #2. Take a screenshot of the tiled enantiomers for
1-bromo-1-chloroethane including atom and stereochemical labels, Choose
the ball-and-stick representation styling tool.

5. Diastereomers

Diastereomers are stereoisomers that are not mirror images of one another. The
difference between enantiomers and diastereomers is more apparent when we compare
compounds with more than one chiral center. For example, let's take a look at the structure

of 2-methylcyclohexanol.
CH3

2-methylicyclohexanol

Figure 5-1. Structure of 2-methylcyclohexanol

This molecule contains two chiral centers where each one can either have the (R)
configuration or the (S) configuration. A molecule can have 2" number of possible
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stereoisomers where n is the number of chiral centers. Since 2-methylcyclohexanol has 2
chiral centers, it has a total of 22=4 possible stereoisomers, as shown below.

Diastereomers

Diastereomers

Stereoisomer #1 Stereoisomer #2 Stereoisomer #3 Stereoisomer #4

O1:OH OU‘OH O/OH O1_:OH
2 CH;, 2™CH, 2"CHjs 2 CH;,
1R, 2S 1S, 2R 1R, 2R 1S, 2S
| ] | ]
Enantiomers Enantiomers

Figure 5-2. The possible stereoisomers of 2-methylcyclohexanol

Stereoisomers #1 and #2 are enantiomers because both chiral centers completely inverted
to the opposite configuration. The same goes for stereoisomers #3 and #4 where the two
chiral centers in stereocisomer #3 were (1R, 2R) and they both inverted to the opposite
configuration of (1S, 2S) in stereoisomer #4. Now if we compare stereoisomer #1 to
stereoisomer #3, notice that one chiral center stayed the same (1R) whereas the second
chiral center inverted from (25) to (2R). Since only one chiral center inverted, these two
isomers are no longer mirror images from one another, making them diastereomers. And
the same goes for stereoisomers #2 and #4 where they are both diastereomers as well.

As previously mentioned, cis-trans isomers of alkenes are also considered to be
diastereomers because they too are not mirror images of one another. Let's build a few
diastereomeric alkenes to visually compare their differences.

Computational Exercise #3: Build Diastereomeric Alkenes
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e e e e In order to visualize the molecules and
compare isomers in three dimensions, we
first have to draw models of the molecules.
This can be done either through the 2D
Copy ctri+C Sketcher, the 3D builder, or by importing
Copy As pre-built molecules. We will be using the 2D
Paste Ctrl+v

Sketcher tool:

Paste Special

Delete Atoms Del

1. Go to Edit — 2D Sketcher

Figure 5-3. Open 2D Sketcher.

@ 2D sketcher

- 2. Draw cis-2-pentene

[

a. Go to the selection bar on
a the left

°:"“ . b. Create a methyl group by
°or s choosing the “C” or the draw

A b, \:h/_ line and clicking in the 2D

He I* ¥ Workspace

NI  Entry Title X c. Drag from the methyl group
000 ‘ to add more
g (Z@ s d. Click on the bond between
Rt Sy = methyl groups to make it a
Editing project entry: (no entry) — doub|e bond

Figure 5-4. Drawing and saving cis-2-pentene. e. Try to replicate the sketch

shown in the figure as closely
as possible
3. Click on Save as New and for Input
Entry Title write cis-2-pentene. Click
OK.

@ Schrodinger Education 29

The recipient shall not use the Schrédinger software, materials and information other than for the purposes for which they were distributed. Schrédinger owns the software and all materials, and retains all related
intellectual property rights. Schrédinger will retain all intellectual property rights relating to any suggestions, ideas, enhancement requests, feedback, recommendations or other information provided by the
recipient or any third party. The recipient shall not use Schrédinger’s names or marks without Schrédinger’s prior written consent. THE SOFTWARE AND MATERIALS ARE PROVIDED "AS IS" WITHOUT WARRANTY OF
ANY KIND. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, IN NO EVENT SHALL SCHRODINGER OR ITS AFFILIATES OR LICENSORS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT, CONSEQUENTIAL,
PUNITIVE OR EXEMPLARY DAMAGES.



® 2D Sketcher

SELECT | :0: li'"-
Al
D
&
DRAW
v »
o P s
F Cl Br —
A B
H: & &
)_ \\ (U Entry Title x|
\\‘ \‘11 Input Entry Title
000 o] concel
00
oA
R+ S —

P
Editing project entry: cis-2-pentene*

Update Entry [Save as New...]

Figure 5-5. Drawing and saving
trans-2-pentene.

Title

Row 1In

@ trans-2-pentene
cis-1,2-dichlorocyclohexane

trans-1,2-dichlorocyclohexane

Figure 5-6. Including the cis/trans molecules

»_ Command Input Area B Sequence Viewer

WORKSPACE LAYOUT

COLOR:

A3 Stereo

Font Size: |A=||la ™

Figure 5-7. Tiling the cis/trans entries.
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4. Draw trans-2-pentene
a. Reference the instructions for
cis-2-pentene in step 1
b. Try to replicate the sketch
shown in the figure as closely
as possible
5. Click on Save as New and for /Input
Entry Title write trans-2-pentene.
Click OK

Oftentimes, viewing multiple molecules
simultaneously can be important for
comparing and contrasting them. We will
show our cis and trans isomer molecules
side by side so that we can easily see how
they differ.

6. Simultaneously include (control +
click or command + click) both the
cis-2-pentene and the
trans-2-pentene

7. Show workspace configuration
panel — Workspace Layout — Tile
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Maestro - stereoiso 8. Change the representation to
(ATTEY (Licano) ball-and-stick by clicking on the

PR || wa Style menu and choosing Apply
n Measue Ligerep @ O F ball-and-stick representation

e

«==% Color Atoms
= Element + ..tom Ligand

{T Apply Labels

J Ribbons e Surface
@ = @

Figure 5-8. Applying ball-and-stick style to
cis/trans entries.

9. Feel free to pan around, zoom in,
and look at your molecules

10. Change the background to white
and take a screenshot of your
molecules to putin the
Stereoisomers worksheet.

Figure 5-9. Viewing 2-pentene isomers. For 2-pentene, notice that the cis
configuration shows the methyl and the
ethyl substituents on the same side of the
double bond. The trans configuration has
the methyl and ethyl on opposite sides of
the double bond.
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Pause & Think #3. Take a screenshot of the tiled cis and trans diastereomers of
2-pentene including atom and stereochemical labels. Choose the ball-and-stick
representation styling tool.
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6. Individual Exercise

For each pair of molecules:

1) Build the molecules using 2D sketcher in Maestro and Optimize their geometries by
running Optimization Jaguar calculations. Attach screenshots of your optimized
molecules tiled next to each other in the worksheet

2) Determine the stereochemical configuration using CIP rules

3) Determine whether the pair of molecules are identical, enantiomers, or
diastereomers

Here is an example:

1)
CHs O—CHg
cl cr
Molecule A Molecule B
2) Molecule A:
(1S, 3R)-1-chloro-3-methylcyclopentane
Molecule B:
(1R, 2R)-1-chloro-3-methylcyclopentane
3) Diastereomers because one chiral center
inverted while the other chiral center
stayed the same
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Cl

CI,,,jlv H..

HO HO

Molecule A Molecule B

1)

2)

CHs

Molecule A

Molecule B

2)

3)
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1)

-

Cl Cl
Molecule A Molecule B
2)

3)

7. Summary, Additional Resources, and References

Using Maestro, students learned how to use Jaguar's AutoTS panel to perform geometry
optimization calculations of the reactants and products of an SN2 reaction, determine
which bonds are breaking and forming, establish correspondence between atoms in the
reactants and the products, and generate a transition state structure. Lastly, they learned
how to render a potential energy surface diagram to show the activation energy barrier.

For further learning:

For some related practice, proceed to explore other relevant tutorials:

e Introduction to Multistage Quantum Mechanical Workflows

For further reading:

e Introduction to Computational Chemistry, 3rd Edition
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e Essentials of Computational Chemistry: Theories and Models, 2nd Edition

e See the Jaguar help documentation

8. Glossary of Terms

Entry List - a simplified view of the Project Table that allows you to perform basic
operations such as selection and inclusion

Included - the entry is represented in the Workspace, the circle in the In column is blue

Project Table - displays the contents of a project and is also an interface for performing
operations on selected entries, viewing properties, and organizing structures and data

Recent actions - This is a list of your recent actions, which you can use to reopen a panel,
displayed below the Browse row. (Right-click to delete.)

Scratch Project - a temporary project in which work is not saved. Closing a scratch project
removes all current work and begins a new scratch project

Selected - (1) the atoms are chosen in the Workspace. These atoms are referred to as "the
selection" or "the atom selection". Workspace operations are performed on the selected
atoms. (2) The entry is chosen in the Entry List (and Project Table) and the row for the entry
is highlighted. Project operations are performed on all selected entries

Working Directory - the location that files are saved

Workspace - the 3D display area in the center of the main window, where molecular
structures are displayed
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