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VSEPR Theory

About this Lesson:

In this lesson plan, students will examine the three-dimensional shapes and sizes of
molecules through the VSEPR model by analyzing their bond angles and bond lengths.
Starting with Lewis structures, students will identify the regions of electron density

around a central atom and analyze the best fit molecular geometry.

Using Maestro, students will build and optimize molecular geometries with Jaguar and
measure bond distances and angles to predict geometric arrangements. These
calculations will help with visualizing how certain geometries better minimize electron

repulsions than others.

Learning Objectives:
e Use Lewis structures and the valence shell electron-pair repulsion (VSEPR) model to
create and predict shapes of molecules
e Perform quantum mechanical calculations to optimize molecular geometries and

measure bond distances and angles of various small molecules

Lesson Contents:
1. Setting Up the Maestro Session
Molecular Shapes
The VSEPR Model
Effects of Nonbonding Electrons and Multiple Bonds on Bond Angles
Molecular Structure in Multicenter Molecules
Individual Exercises

Summary, Additional Resources, and References
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Standards Alignment: Assessments for Understanding:
e (Connections to AP The following types of formative assessments
o Models and Representations (Skill are embedded in this lesson:
1
e /B Diploma Programme: e Assessment of student understanding
o Models of bonding and structure through discussion of warm-up
(Structure 2) questions and filling in any knowledge
e ACS Guidelines gaps about molecular geometries and
o Understand molecular structure Lewis structures
and bonding (Coursework
Guidelines) e Visual assessment of
o AAMC MCAT student-generated optimized
o Nature of molecules and geometries and measurements

intermolecular interactions (5B)

Associated Documentation Pages: |aguar Geometry Optimization: The Basics

Warm-Up Questions:
Watch the Khan Academy videos on VSEPR theory.
1. Carbonate, CO3-2, is a common polyatomic ion found in various materials from
eggshells to antacids. Draw the Lewis structure of CO3-2 and assign formal

charges.

2. Whatis its electron domain geometry?

3. Whatis its molecular geometry?

Need help? Contact us at teaching@schrodinger.com
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1. Setting Up the Maestro Session

At the start of the Maestro session, it is essential to 1) check your mouse actions, 2) change

the file path to the Working Directory for this lesson, and 3) save your project file. The

working directory indicated in this section contains the files necessary to complete this

lesson. If you do not set the appropriate working directory, you will be unable to run any

calculations.

[@ Schrodinger

VIRTUAL
WORKSTATION

Password

By clicking Login, you agree to use the Schrédinger
Virtual Cluster in accordance with
the Schrodinger End User License Agreement.

Figure 1-1. Virtual workstation login page.

-

Figure 1-2. Course-data folder on the desktop.

1. Launch the Virtual Cluster

2. Double-click the course-data folder
on the desktop
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Een 3. Right-click the VSEPR_theory folder

| openinNew Tab and select Copy to > Desktop
Open in New Window

Open With Other Application...
ge Cut
[ Copy

Make Link

> other pane
» 5] Home Folder

(o) Desktop

Figure 1-3. Copy the lesson folder to the
Desktop.

& Move to Trash

4. Double-click the Maestro icon on
the desktop

] ] Customize Mouse Actions
‘Customize actions for: uttons and scrol eel .,‘
No Modifiers Shift Cmd Shift+Cmd 5 C h k t‘
— . €CK your mouse actions.
Button 2 Rotate (& spot center) X or Y rotate (gesture-based) Z rotate Zoom
Button 3 Translate X or Y translate (gesture-.  Z translate G t W k
B e} o (o OrKspace >
Button 263 Zo0m H M A t'
e Customize Mouse Actions
Swap buttons: 1&2 183 2&3 Reset Defaults

o Note: This lesson was made

with a three-button mouse
with a scroll wheel, but a
trackpad can still be used
o Trackpad keys:
=  Up/Down trackpad =
Zoom In/Out

Figure 1-4. Change the mouse actions.

m Option = Rotate
m Control = Translate
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A=)} Edit Select Workspace Scripts View Window
New Project... Ctrl+N

6. Go to File > Change Working

Open Project... Ctrl+0 Directory

Open Recent Project »
Save Project As... Ctrl+Shift+5
Close Project Ctri+w

Import Structures... Ctri+l

Import Recent Structures b
Import From »
Merge Project...

Get PDB...

Export Structures...

Export to LiveDesign...

Change Working Directory...

Back Up Project...

Restore From Backup...

Save Checkpoint

Quit Ctrl+Q

Figure 1-5. Change Working Directory option.

Change Directory X

Lookin: (F-/home/  Deskiop _ -4 °@E 7. Navigate to Desktop > VSEPR_theory

d Name £ = & - .
8 B chemica bonding ‘ folder and click Choose

Home Directory course-data

N

Custom Directory

o Pre-generated input and results files are

Working Directory

included for running jobs or examining
output

‘
Directory: chemical_bonding
Files of type: ancel

Figure 1-6. Change Working Directory panel.
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Edit Select Workspace Scripts View Window

8. Go to File > Save Project As

New Project... Ctrl+N

Open Project... Ctrl+0

Open Recent Project 4
Save Project As... Ctrl+Shift+S
Close Project Ctrl+w

Import Structures... Ctri+l

Import Recent Structures b
Import From »

Merge Project...

Get PDB...

Export Structures...

Export to LiveDesign...

Change Working Directory...

Back Up Project...

Restore From Backup...

Save Checkpoint

Quit Ctrl+Q

Figure 1-7. Save Project option.

) save Project x
Look in: || /home/admin/Desktop/VSEPR_theory L eEE 9. Change the File name to
P Name v Size Type Date Modified .
- VSEPR_theory_lesson, click Save
Ny o The project is now named

Custom Directory

&

Working Directory

VSEPR_theory_lesson.prj

Save as: | Maestro project bt v Open now Help

VSEPR_theory_Llesson|

Maestro Projec prl.

File name:
Files of type:

Figure 1-8. Save Project panel.
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2. Molecular Shapes

The shape of a molecule is three-dimensional and its molecular bonds can be described in
terms of their distances, angles, and relative arrangements in space. A bond angle is the
angle between any two bonds that include a common atom, usually measured in degrees.
A bond distance (or bond length) is the distance between the nuclei of two bonded atoms
along the straight line joining the nuclei. Bond distances are measured in Angstroms (1 A =
107"°m) or picometers (1 pm = 107"°m, 100 pm = 1 A).

ﬁ Bond length (A)
C 1.21 A

77N

H” H
Bond angle (°)
115.2° v
Figure 2-1. Bond distances (lengths) and angles are shown for the formaldehyde molecule,
CH,0.

Majority of the molecules you will be seeing have the general formula of “AB,” where the
central atom “A” is bonded to “n” number of “B” atoms. For example, the molecule carbon
dioxide or CO, is an AB, molecule where carbon is the central atom “A” that is connected to
2 oxygen atoms, or “B,". Another example is ammonia or NH; which is an AB; molecule. The
number of shapes possible for AB, molecules depends on the value of n. An AB, molecule
can either be linear (bond angle = 180°) or bent (bond angle # 180°). An AB; molecule also
has two different shapes. If the A atom lies in the same plane as the B atoms, the shape is
called trigonal planar (bond angles = 120°). However, if the A atom lies above the plane of
the B atoms, the shape is called trigonal pyramidal (various bond angles).
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3. The VSEPR Model

The valence shell electron-pair repulsion model (VSEPR) model allows us to predict the
molecular structure, including approximate bond angles around a central atom, of a
molecule simply by examining the number of bonds and lone pair of electrons in its Lewis
structure. The VSEPR model assumes that electron pairs in the valence shell of a central
atom will adopt an arrangement that minimizes repulsions between electron pairs by
maximizing the distance between them.

Recall that a single covalent bond between two atoms is made up of a bonding pair of
electrons, which is the region in which the electrons are most likely to be found. This region
is called an electron domain. A nonbonding pair of electrons, also called a nonbonding lone
pair, defines an electron domain that is located on one specific atom. Shown below is the
Lewis structure of ammonia or NH; which consists of a total of four electron domains
around the central nitrogen atom - three bonding pairs as shown by single bonds, and one
nonbonding pair as represented by 2 dots.

Nonbonding pair

+»  Bonding pairs

H” | ~H

Figure 3-1. Lewis structure of NH,

Each multiple bond (i.e. double bonds, triple bonds) constitutes a single electron domain.
For example, carbon dioxide or CO, contains two electron domains around the central
carbon atom - two bonding pairs as shown by each double bond.

:0=C=0:

Carbon has 2
electron domains —
Each double bond counts as 1

Figure 3-2. Lewis structure of CO,
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We can use the following steps of the VSEPR model to predict the shapes of molecules or

ions:

1)

2)

3)

4)

Draw the Lewis structure of the molecule or ion and be sure to draw all nonbonding
lone pairs of electrons if necessary.

Count the number of electron domains around the central atom. Remember that
each nonbonding electron pair, single bond, double bond, and triple bond count as
one electron domain each.

Identify the electron domain geometry based on the number of electron domains:
linear, trigonal planar, tetrahedral, trigonal bipyramidal, or octahedral (Table X, first
column).

Use the number of nonbonding lone pairs to determine the molecular geometry. If
more than one arrangement of lone pairs and chemical bonds is possible, choose
the one that will minimize electron repulsions. Remember that the magnitude of
electron repulsion is greatest between nonbonding regions and decreases as
follows:

lone pair-lone pair > lone pair-bonding pair > bonding pair-bonding pair

The following table represents electron domain and molecular geometries for various

domains around a central atom with examples for each.
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Electron Domain
Geometry; 1 Nonbonding 2 Nonbonding 3 Nonbonding
0 Nonbonding Lone Pair Lone Pairs Lone Pairs
Lone Pairs

Number of
Electron
Domains

Trigonal Planar |Bent or angular

IN109° D) WU
H-CJ HY4H | H™-"H
7 H H <109 <<109
4 H \
: ?\J A)
Trigonal Bent
Tetrahedral pyramidal
Cl oF F
Cli,. 1% I8 N
1200, P=ClI <120°( St :CI—F F
cl”’l [ —
Cl F F .Xe)"aoo
5 | |
} F
Trigonal Sawhorse or
Bipyramidal seesaw T-shape Linear
||: F. F ||:
F"-. ‘.\F e, we b L
<90°(_Br. 90°( Xe :Br.,
BN FF | PN
_r F <90°
6 . ?
Square
Octahedral Pyramidal Square Planar T-shape

Table 3-1. Electron Domain and Molecular Geometries using the VSEPR Model
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Practice #1. Draw the Lewis structure for SeCl,. Then, determine the number of electron
domains and predict the electron domain and molecular geometry of SeCl, using the VSEPR
1| model. Hint: Determine which atam is the central atom and don't forget about the octet rule!

e Lewis structure:

e # of electron domains (including lone pairs):

e Electron domain geometry:

e Molecular geometry:
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Computational Exercise #1: Geometry Optimization using Maestro

Although the Lewis structure of SeCl, looks relatively flat and two-dimensional, now
we are going to build a three-dimensional structure of SeCl, and then optimize its geometry
using Maestro. Visualizing the molecular structure can be done in three different ways: 1)
Through the 2D Sketcher, 2) Through the 3D Builder, or 3) By importing pre-built molecules.
We will be using the 3D Builder tool in Maestro.

This computational exercise consists of 3 parts:
1) Build SeCl, using the 2D Sketcher
2) Optimize the Geometry using Quantum Mechanic DFT Calculations
3) Measure the Bond Lengths and Angles in SeCl,

File Select Workspace Scripts View Window Help

Part 1. Build SeCl, using the 2D Sketcher

b

Before optimizing any molecular geometry,
you will need a starting molecule in your

Copy cri+c workspace. Let's draw the structure of SeCl,
Copy As
Paste Ctrl+v

using the 2D sketcher.

Paste Special 1. Go to Edit > 2D Sketcher

Delete Atoms Del

Figure 3-3. Opening 2D Sketcher.

The 2D sketcher functions like many standard 2D molecular drawing tools. For a
complete overview of using the sketcher panel, see the 2D Sketcher Panel

documentation.
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@ 2D sketcher =lolx|
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oRAW
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Editing project entry: (no entry)

Figure 3-4. Selecting the Se atom from the
periodic table.

) 2D Sketcher

SELECT o~ NOM [V
All
<>

DRAW
C H N
0O P S
F e Se
A, i ol o
H: #* &~
aor

a4

NN

000
000
O A

=,

Editing project entry: (no entry)
Save as New...

Figure 3-5. Creating Se-Cl single bonds.
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Here, you will draw your Lewis Structure
final answer of SeCl,. You do not need to
draw in any lone pair of electrons; only
show the bonds.

2. Go to the selection bar on the left
and choose the periodic table
dropdown arrow

3. Choose the selenium atom “Se” and
click anywhere in the 2D Workspace
to place SeH, in the workspace

4. Choose the chlorine atom “Cl” and
click and drag off of the “P” atom to
create 2 Se-Cl single bonds
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© Entry Title = 5. Click on Save as New
6. For Input Entry Title, write SeCl2.
7. Click OK.

itle

Cancel

ave as New...

Figure 3-6. Saving the entry.

8. Close the 3D Builder panel
o The SeCl, molecule is
selected in the entry list and
included in the workspace

Figure 3-7. Selecting and including SeCl, in the
Entry List.

o= >
e " =-R- 9. Change the representation to

- O & ball-and-stick by clicking on the
] K Style menu and choosing Apply
ball-and-stick representation

Figure 3-7. Styling SeCl, as ball-and-stick.
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10. To display atom labels, click Style >
Apply Labels > Edit Custom
Label...

W Residue Information

Element + Atom Number
Stereochemistry + Charge
Formal Charge

Partial Charge

Chirality

PDB Atom Name

Edit Custom Label...

Figure 3-8. Labeling atoms.
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() Edit Custom Label x|
Add label fields or toggle their inclusion.

Select fields to remove or reorder them.
residueinformation

OK Cancel

Figure 3-9. Editing custom labels.

U Add Label Fields X|
Atom Properties | Entry Properties

Q (- |

Custom text -

Partial charge

XYZ coordinate

R/S chirality

E/Z stereochemistry
pKa-H20

pKa-DMS0

PDB atom name

Occupancy

PDB B Factor (Temperature)
Residue name

Residue number

Chain name

Maestro atom name

Atom type (MacroModel) -

(1 property selected)

Figure 3-10. Adding label fields.
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11. The Edit Custom Label window will

open
12. Click the green plus button

13. The Add Label Fields window will

open

14. Select Element and press OK
15. In the Edit Custom Label window,

press OK
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16. Go to Style > Apply Labels >
Custom Label and now each atom
in your workspace should be labeled

o Note: You can toggle the
atom labels on and off by
clicking Annotations label
button in the Workspace
toggle on the bottom right
corner

esigue inrormaton

Element + Atom Number
Stereochemistry + Charge
Formal Charge

Partial Charge

Chirality

PDB Atom Name

W Custom Label

Edit Custom Label...

Figure 3-11. Adding element labels.

Part 2. Optimize the Geometry using
Quantum Mechanic DFT Calculations

Now let's optimize the molecule at the
guantum mechanical level.

1. Go to Tasks > Optimization using

Jaguar
Figure 3-12. Opening up Jaguar from the o The Jaguar Optimization
Tasks bar. panel opens
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{ Jaguar - Optimization =loix|
Input  Theory SCF  Optimization Properties ~ Solvation  Output

2. Use structures from Workspace (1
selected entry)

Use structures from{L Workseace (1 included entny) _~
Theor
(Note that jobs will run on all structures listed below..
ID~ In | Entry Title Charge Spin Mult. Theory Basis Set
1 seCl2

Basis set}6-316** B

Defaults:

Various settings can be altered depending
on the specific use case. We will only adjust

the Input tab for this example.
Figure 3-13. Setting the Jaguar Optimization
6. For Theory, select B3LYP-D3

panel to optimization.

7. For Basis set, select 6-31G**
Note: We are optimizing one molecule, SeCl,. By selecting many molecules in the entry
list, we can optimize as many molecules as we would like concurrently with the same
Quantum Mechanics (QM) settings.

Keywords:

PN FmmE | El @ 8. Change the Job name to
Jaguar: B3LYP-D3 / 6-31G**, Optimization, Host=localhost:1, Incorporate=Append new entries as a new group
SeCl2_optimization

Figure 3-14. Naming the geometry

optimization job.
() Jaguar - Optimization - Job Settings x|
Output 9. Adjust the job settings ( % )
Incorporate: | Append new entries as a new group ~ L. .
Job o This job requires 1 CPU host
= — and should complete in
Namg ation :
Host: Nlocalhost (4) ~ under 1 minute
Maximum # processors: .
Limit number of simultaneous subjobs o 10. Click Run

oK Cancel Help

Figure 3-15. Adjusting the job settings.

Note: It is advised to also add in a Vibrational frequencies calculation (from the
Properties tab). This involves a bit more computational expense, but is a useful way to be
sure that your output is a minimum (as opposed to a maximum) on the PES. For more

detail, see the Locating Transition States: Part 1 tutorial.
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When the job finishes, a banner will appear

oo ) indicating that the result has been

incorporated. At this time, the molecule
with the optimized geometry is now shown
in the workspace

Figure 3-16. The output molecule of SeCl.,. 11. A new entry group is added to the
entry list titled
SeCl2_optimization.01 (1). Select and
include the molecule titled SeCl2 in
this sub-group. This is your
optimized structure.

— : Part 3. Measure the Bond Lengths and
Jaeatll . N Angles in SeCl,

measure

1. Go to Tasks > Measure (or click
Measure in the Favorites toolbar)
o Abanner appears at the top
of the workspace for defining

measurements
Figure 3-17. Opening the Measure banner.
— 2. With Distances selected for

Measure, select one Cl atom and the
Se atom.
o The Se-Cl distance is labeled

Figure 3-18. Measuring the Se-Cl distance.
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3. Switch the Measure option to
Angles and select one chlorine, then
the selenium atom, and then
another chlorine

o The Cl-Se-Cl angle is labeled

4. Click OK to close the measurement

banner

Figure 3-19. Measuring the Cl-Se-Cl bond
angle.

We can see that after SeCl, was optimized, the Se-Cl bond length is equal to 2.20A and
the ClI-Se-Cl bond has an angle of 102.8°.

Pause & Think #1. VSEPR Model Analysis of SeCl,:

Lewis Structure with predicted bond Optimized geometry of SeCl, using
angles of SeCl, using the VSEPR Model: Maestro:

Number of electron domains in SeCl,:
Electron domain geometry:
Molecular geometry:
Predicted CI-Se-Cl bond angle:
Calculated Cl-Se-Cl bond angle:
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4. Effects of Nonbonding Electrons and Multiple
Bonds on Bond Angles

Electron domains for nonbonding electron pairs exert greater repulsive forces on
adjacent electron domains and tend to compress bond angles. VSEPR theory predicts these
distortions by establishing an order of repulsions and an order of the amount of space
occupied by different kinds of electron pairs. The order of electron-pair repulsions from
greatest to least repulsion is:

lone pair-lone pair > lone pair-bonding pair > bonding pair-bonding pair
This order of repulsions determines the amount of space occupied by different regions of
elections. A nonbonding lone pair of electrons occupies a larger region of space than a
triple bond; in turn, electrons in a triple bond occupy more space than those in a double
bond, and so on. The order of sizes from largest to smallest is:

lone pair > triple bond > double bond > single bond

Let's see this taken into effect in the following examples.
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Practice #2. For each molecule below, (i) draw the Lewis structure with nonbonding
electrons, (i) determine the number of nonbonding lone pairs and bonding pairs on the
central carbon atom, and (jii) predict the electron domain and molecular geometries
using the VSEPR model.

Lewis # of # of Electron | Predicted
Structure Nonbonding Bonding Domain | Molecular
Lone Pairs on Pairs on Geometry | Geometry

Carbon(s) Carbon(s)

HCN

CH.F
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Computational Exercise #2.

Pause & Think #2. For each molecule from Example #2, optimize each of their geometries
using the DFT methods listed below, Then, determine all of the bond lengths and angles in
each molecule. Check if your calculated measurements match the predicted values from your
proposed molecular geometries based on the VSEPR method

e Theory: B3LYP-D3
e Basis set: 6-31G** (6-31GSS)

Optimized Geometry Bond Bond Predicted Molecular
using Maestro Angles Distances Geometry

HCN

CH.F
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5. Molecular Structure in Multicenter Molecules

So far, the majority of the molecules we have looked at only have one central atom.
When a molecule or polyatomic ion has only one central atom, the molecular structure
completely describes the shape of the molecule. Larger molecules, however, do not have a
single central atom, but rather are connected by a chain of interior atoms that each
possess a “local” geometry. The way these local structures are oriented with respect to one
another also influences the molecular shape. For the scope of an introductory or general
chemistry course, we will only focus on determining the local structures.

Practice #3. The Lewis structure for the simplest amino acid, glycine, or
H,NCH,CO,H, is shown below. Predict the local geometry for the nitrogen atom, the
two carbon atoms (labeled as C1 and C2), and the oxygen atom with a hydrogen
atom attached. These atoms are also bolded in blue.

T
H—N—C'—c2—0-H
oy b
H
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# of
Nonbonding
Lone Pairs

# of Bonding
Pairs

Electron Domain
Geometry

Predicted
Molecular
Geometry

c1

cZ
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Computational Exercise #3. Go to File > Import Structures > Open Glycine.mae into
your project file.

Pause & Think #3. Using the optimized structure of glycine, determine the following bond angles
and see if your molecular geometry predictions from the VS5EPR model match the calculated
structure.

Bond Angle Predicted Molecular Geometry

N H-N-H angle:

N-C-C angle:
c1
N-C-H angle:

c? 0-C-0 angle:

o H-O-C angle:

Analysis:
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Part A: For each molecule below, (i) draw the Lewis structure with nonbonding electrons,

(ii) determine the number of nonbonding lone pairs and bonding pairs on the central atom

highlighted in blue, and (iii) predict the electron domain and molecular geometries using

the VSEPR model.

Lewis # of # of Bonding | Electron | Predicted
Structure Nonbonding Pairs on Domain | Molecular
Lone Pairs on Central Geometry | Geometry
Central Atom Atom
H;CNH,
BH,
CIF,
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Part B: Shown below are ball-and-stick representations of three different AB; molecules

where all “A” atoms are grey and all “B” atoms are red. Match the three molecules from Part
A to the closest ball-and-stick representation and explain your reasoning. Remember to
focus on the geometries around the central atom.

Molecule A Molecule B Molecule C

e Molecule Ais because...
e MoleculeBis because...
e Molecule Cis because...
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Part C: For each molecule from Part A, optimize each of their geometries using the DFT
methods listed below. Then, determine all of the bond lengths and angles in each molecule.
Check if your calculated measurements match the predicted values from your proposed

molecular geometries based on the VSEPR method.

e Theory: B3LYP-D3
e Basis set: 6-31G** (6-31GSS)

Optimized Geometry
using Maestro

Bond
Angles

Bond
Distances

Predicted
Molecular
Geometry

H,CNH,

BH,

CIF,

@ Schrodinger Education

30

The recipient shall not use the Schrédinger software, materials and information other than for the purposes for which they were distributed. Schrédinger owns the software and all materials, and retains all related
intellectual property rights. Schrédinger will retain all intellectual property rights relating to any suggestions, ideas, enhancement requests, feedback, recommendations or other information provided by the
recipient or any third party. The recipient shall not use Schrédinger’s names or marks without Schrédinger’s prior written consent. THE SOFTWARE AND MATERIALS ARE PROVIDED "AS IS" WITHOUT WARRANTY OF
ANY KIND. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, IN NO EVENT SHALL SCHRODINGER OR ITS AFFILIATES OR LICENSORS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT, CONSEQUENTIAL,

PUNITIVE OR EXEMPLARY DAMAGES.



Back to Lesson Contents

7. Summary, Additional Resources, and References

In this lesson, you learned about the VSEPR model and how it predicts the
three-dimensional arrangement of atoms in a molecule. It states that valence electrons will
assume an electron-pair geometry that minimizes repulsions between areas of high
electron density (bonds and/or lone pairs). Molecular structure, which refers only to the
placement of atoms in a molecule and not the electrons, is equivalent to electron-pair
geometry only when there are no nonbonding lone pairs around the central atom.

Using Maestro, a simple geometry optimization using Jaguar can be performed to not only
visualize a molecule’'s structure but also analyze bond lengths and angles. Calculated
molecular geometries can be used to ensure one’s VSEPR prediction is correct.

For further learning:

e Introduction to Computational Chemistry, 3rd Edition
e Essentials of Computational Chemistry: Theories and Models, 2nd Edition

e See theJaguar help documentation

8. Glossary of Terms

Entry List - a simplified view of the Project Table that allows you to perform basic
operations such as selection and inclusion

Included - the entry is represented in the Workspace, the circle in the In column is blue

Project Table - displays the contents of a project and is also an interface for performing
operations on selected entries, viewing properties, and organizing structures and data

Recent actions - This is a list of your recent actions, which you can use to reopen a panel,
displayed below the Browse row. (Right-click to delete.)

Scratch Project - a temporary project in which work is not saved. Closing a scratch project
removes all current work and begins a new scratch project
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Selected - (1) the atoms are chosen in the Workspace. These atoms are referred to as "the
selection” or "the atom selection". Workspace operations are performed on the selected
atoms. (2) The entry is chosen in the Entry List (and Project Table) and the row for the entry
is highlighted. Project operations are performed on all selected entries

Working Directory - the location that files are saved

Workspace - the 3D display area in the center of the main window, where molecular
structures are displayed
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